Джейлбрейк Yalu

Лука Тодеско выпустил очередное обновление джейлбрейка Yalu для iOS 10.2 — теперь он поддерживает iPad Air 2 и iPad mini 4. Хакеру осталось добавить в него совместимость с iPhone 7 и iPhone 7 Plus. Получится ли у него это сделать, неясно.

Список устройств, с которым совместим Yalu:


— iPhone 6s Plus, iPhone 6s, iPhone 6 Plus, iPhone 6, iPhone 5s и iPhone SE
— iPad Air, iPad Air 2, iPad mini 4, iPad mini 3, iPad mini 2 и iPad Pro
— iPod Touch 6

Скачать джейлбрейк можно с сайта проекта. Имейте в виду, что в настоящее время этот инструмент для взлома находится в статусе бета-версии, то есть может нарушить нормальную работу вашего смартфона или планшета или окирпичить его.

Инструкция по джейлбрейку устройств на базе iOS 10.2, а также список совместимых твиков опубликованы на нашем сайте.