Хакер tihmstar выпустил новую версию джейлбрейка JailbreakMe. Этот инструмент использует уязвимости в Safari и позволяет взламывать устройства Apple с помощью браузера. JailbreakMe 4.0 совместим с устройствам, которые оснащены 32-битными процессорами и работают на iOS с версии 9.1 по 9.3.4.

Список поддерживаемых устройств:

— iPhone 4, iPhone 4S
— iPad 2, iPad третьего поколения, iPad mini
— iPod touch 5G


Как осуществить взлом:

— Запустите Safari и зайдите на сайт jailbreak.me
— Нажмите на кнопку jailbreak me
— Добавьте репозиторий tihmstar (repo.tihmstar.net) в приложение Cydia и установите пакеты Community Offsets и UntetherHomeDepot





Канал iG в Telegram — t.me/iguides_ru